PHP 5.5 on Cloud Free (for Drupal 8)

PHP 5.5 on Cloud Free (for Drupal 8)

5 posts / 0 new
Last post
shooflydesign@gmail.com's picture
shooflydesign
Points: 0
PHP 5.5 on Cloud Free (for Drupal 8)

Hi there,

I and the other people in my group are attempting to work on some Drupal 8 learning together, and we want to get away from using the D8 alphas. The PHP minimum requirement is 5.4.2, but I can't enable 5.5 on our Cloud Free account myself. Is this at all possible?

Thanks very much!

Status: 
Unresolved
john@johnbocook.com's picture
john
Points: 0

I would like the php 5.5 option as well

uspstrackingnow@gmail.com's picture
uspstrackingnow
Points: 0

Conflicts between the designated operator and other postal operators regarding access to the postal network and to other elements of postal services and infrastructure.
USPS Package Tracking

dacastatro@housat.com's picture
dacastatro
Points: 0

Yeah! I also agree you I too liked PHP 5.5 Happy Easter

kumarmanish75681@gmail.com's picture
kumarmanish75681
Points: 0

Conflicts between the designated operator and other postal operators regarding access to the postal network and to other elements of postal services and infrastructure.

good friday 2017